Kwebbl Deutschland - Investigating synchronisation issues within our platform – Details zu Vorfällen

Alle Systeme funktionieren


Willkommen auf der Statusseite von Kwebbl. Hier finden Sie den Status unserer Cloud-Kommunikationsplattform, einschließlich Wartungsupdates und Informationen zu Störungen.



Investigating synchronisation issues within our platform

Gelöst
Beeinträchtigte Leistung
Aufgetreten am vor fast 3 JahrenDauerte 12 Minuten

Betroffen

Telefonanlage

Beeinträchtigte Leistung aus 7:18 AM zu 7:30 AM

Dialpläne und Dialplan-Apps

Beeinträchtigte Leistung aus 7:18 AM zu 7:30 AM

Webschnittstellen

Beeinträchtigte Leistung aus 7:18 AM zu 7:30 AM

Provider Panel

Beeinträchtigte Leistung aus 7:18 AM zu 7:30 AM

Company Panel

Beeinträchtigte Leistung aus 7:18 AM zu 7:30 AM

UC Panel

Beeinträchtigte Leistung aus 7:18 AM zu 7:30 AM

Aktualisierung
  • Gelöst
    Gelöst

    The synchronisation issues are solved.

    If you are still experiencing any issues, please contact us directly at support@kwebbl.com.

  • Analyse
    Analyse

    We have received reports of synchronisation issues within our platform. Currently our engineers are investigating them.

    The telephony services are not directly affected, but inaccuracies in the Panels and Realtime API could be experienced. Changes made in the panels may not take immediate effect.

    As soon as more information becomes available, we will update the status of this incident.