Kwebbl Deutschland - Investigating issue with UC panel – Details zu Vorfällen

Alle Systeme funktionieren


Willkommen auf der Statusseite von Kwebbl. Hier finden Sie den Status unserer Cloud-Kommunikationsplattform, einschließlich Wartungsupdates und Informationen zu Störungen.



Investigating issue with UC panel

Gelöst
Funktionsfähig
Aufgetreten am vor mehr als 3 JahrenDauerte etwa 1 Stunde

Betroffen

Telefonanlage

Funktionsfähig aus 7:32 AM zu 8:18 AM

Anruffunktionen

Funktionsfähig aus 7:32 AM zu 8:18 AM

Dialpläne und Dialplan-Apps

Funktionsfähig aus 7:32 AM zu 8:18 AM

Interne Anrufe

Funktionsfähig aus 7:32 AM zu 8:18 AM

Ausgehende Anrufe

Funktionsfähig aus 7:32 AM zu 8:18 AM

Eingehende Anrufe

Funktionsfähig aus 7:32 AM zu 8:18 AM

Aktualisierung
  • Gelöst
    Gelöst

    We just resolved the issue!

  • Überprüfung
    Überprüfung

    We implemented a fix and currently monitoring the result. If you still experience issues, please write us on support@kwebbl.com.

  • Analyse
    Analyse

    We have reports of an issue with the UC Panel. Currently our engineers are investigating them.

    If you have any information that might help us investigating this issue, please raise a ticket at support.kwebbl.com

    As soon as more information becomes available, we will update the status of this incident.